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What is MassHunter Analytical Studio Reviewer?

Agilent MassHunter Analytical Studio Reviewer is a browser that lets 
researchers quickly review large amounts of liquid chromatography/mass 
spectrometry (LC/MS) data in high-throughput labs. 

This application speeds decisions in drug discovery and other research 
areas by providing an intuitive user interface, making it easy to quickly 
review data, and offering a wide range of reporting options. The data 
display is customizable to enable review of large amounts of data at a 
glance.



 

What is MassHunter Analytical Studio Reviewer?
The product also includes the Agilent MassHunter ASR File Generator for 
ChemStation, which lets you convert ChemStation results to MassHunter 
Analytical Studio Reviewer (ASR) files. 

You can also generate ASR files from Agilent MassHunter Workstation 
Software - Qualitative Analysis.

Main features of MassHunter Analytical Studio Reviewer

• Quickly navigate through results files.

• View color-coded results that indicate whether one or more target 
compounds were detected.

• View color-coded results for sample purity. 

• View UV peak purity and MS peak purity.

• Customize the display of data.

• Edit results, including deletion of peaks and change of target compound 
status (red, green, yellow).

• Generate new MassHunter Analytical Studio Reviewer (ASR) files that 
reflect any changes to the results.

• Generate configurable Microsoft Word reports without requiring 
Microsoft Word to be installed.

• Generate configurable PDF reports.

• Export results from batches of data to spreadsheets.

• Print MassHunter Analytical Studio Reviewer reports automatically from 
Agilent ChemStation software (Figure 1). The report uses report 
settings that you last saved within MassHunter Analytical Studio 
Reviewer.
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What is MassHunter Analytical Studio Reviewer?
Figure 1 You can set up your ChemStation method to automatically generate an Analytical Studio Reviewer 

report from ChemStation.
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What’s new in B.02.01/B.02.02
What’s new in B.02.01/B.02.02

• Reporting

• The Single Sample Report is more flexible in how the report is 
constructed and has an updated look and feel.

• Other reports are more consistent with the single sample report 
where appropriate.

• File Read Performance

• Read performance of Agilent ASR and Waters RPT files has been 
significantly improved (typically greater than a factor of 10X). 

• User Interface

• Rapid zooming with X-axis zooming by default, y-axis and x,y-axis 
zooming are additional options.

• Improved automatic peak labelling and automated display of relevant 
peak related information when space is limited.

• Ability to copy graphics from the MassHunter Analytical Studio 
Reviewer to a report or presentation.

• Ability to copy tabular information from the MassHunter Analytical 
Studio Reviewer to another file, such as a spreadsheet.

• Freezing of the top chromatogram frame for viewing relative to other 
chromatogram traces.

• Improved rescaling of the displayed and reported spectrum in the 
cases where the processed spectrum is very narrow.

• Improved baseline display.

• ASR File Generator

• Single panel setup screen for focused reports.

• Option to automatically integrate and smooth chromatograms.

• Composite DAD signals: Total Wavelength and Maximum Absorbance 
chromatograms are now available.

• Improved labeling of Extracted Ion Chromatograms to show origin.

• Flexible improved peak selection by both relative threshold and 
number of peaks.

• With Easy-Access, option to hide UV chromatogram if not requested 
by the user.
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Where to find more information 

MassHunter Analytical Studio Reviewer
Where to find more information

Each of the software components has its own online Help.

MassHunter Analytical Studio Reviewer

Getting Started with MassHunter Analytical Studio Reviewer 

MassHunter Analytical Studio Reviewer lets you browse your analytical 
results without the need to purchase and launch full ChemStation 
software on your desktop.

To start viewing data, see the online Help Getting Started instructions to:

• Browse through samples that were analyzed in vials or well-plates.

• View summary results, peak results, and sample details in the Summary 
pane.

• View chromatograms and mass and UV spectra.

• View chromatographic peak details, including retention times, areas, 
and which peaks contain target compounds. 

• Edit peak data.

• Save edited results as a new ASR file.

The Getting Started instructions are on the Welcome page for the online 
Help.

Online Help Use the online Help for in-depth information not given in the 
Quick Start. To display online Help, click Help > Analytical Studio Reviewer 
Help or press F1 on your keyboard. 

The online Help is divided into two sections.

• How-to contains step-by-step instructions.

• Reference contains information about menus, toolbars, panes, and dialog 
boxes.

Find topics of interest through the Contents, Index, or Search tabs.
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Where to find more information 

MassHunter ASR File Generator for ChemStation
MassHunter ASR File Generator for ChemStation 

Getting Started with MassHunter ASR File Generator for ChemStation 

MassHunter ASR File Generator for ChemStation is an add-in that lets 
you convert ChemStation results to an ASR file.

To start exporting ASR files, see the online Help Getting Started instructions 
to:

• Set up a ChemStation method to generate ASR files.

• Generate ASR files manually within ChemStation Data Analysis.

• Generate ASR files automatically by running a method or sequence.

Online Help Use the online Help for in-depth information not given in the 
Quick Start. To display online Help, in either the Method and Run Control 
or Data Analysis view, click ASR > Help.

The online Help is divided into two sections.

• How-to contains step-by-step instructions.

• Reference contains information about menus and dialog boxes.

Find topics of interest through the Contents, Index, or Search tabs.

MassHunter ASR File Generator for MassHunter Qualitative Analysis

You can export results in ASR format from within the MassHunter 
Qualitative Analysis program. Refer to the online Help for the Qualitative 
Analysis program for more information on how to export data files in ASR 
format, or see “Generating ASR files from MassHunter Workstation (TOF 
Data)” on page 10.
6 Agilent MassHunter Analytical Studio Reviewer Quick Start Guide



Installation 

System Requirements
Installation

System Requirements

• One of the following operating systems: 

• Microsoft Windows 7 or 10

• Microsoft Vista

• Microsoft .NET framework version 2.0

• For ChemStation systems, ChemStation version B.03.02 or later

To install MassHunter Analytical Studio Reviewer

You may install and use Agilent MassHunter Analytical Studio Reviewer 
software without installing ChemStation or MassHunter Workstation 
software.
1 Insert the MassHunter Analytical Studio Reviewer installation disk into 

the disk drive.
2 In Windows Explorer, navigate to the Analytical Studio Reviewer folder and 

double-click Agilent_ASR_Install_G3772_B_02_01.msi.
3 Follow the instructions on the screen.

To install MassHunter ASR File Generator for ChemStation

You install this component on a computer that already has ChemStation 
software. You must also install the MassHunter Analytical Studio Reviewer 
on this computer. You can install the two ASR products in either order.
1 Insert the MassHunter Analytical Studio Reviewer installation disk into 

the disk drive.
2 In Windows Explorer, open the folder ASR File Generator for ChemStation 

and double-click Setup.exe.
3 Follow the instructions on the screen.
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Installation 

To reinstall either component
To reinstall either component

1 Remove the current software.

a Click Start > Control Panel.

b Click Add or Remove Programs.

c Find the program in the list and remove it. For a ChemStation 
computer, remove either MassHunter Analytical Studio Reviewer or 
MassHunter ASR File Generator for ChemStation.

2 Reinstall the software using the installation instructions above.
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Generate ASR files from ChemStation data 

Roadmap to generate ASR files from ChemStation data
Generate ASR files from ChemStation data

Roadmap to generate ASR files from ChemStation data

See the online Help for more information. Note that you can reprocess 
existing data to generate ASR files.
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Generating ASR files from MassHunter Workstation (TOF Data) 

To generate ASR files interactively
Generating ASR files from MassHunter Workstation (TOF Data)

These steps apply to MassHunter Qualitative Analysis B.08.00.

To generate ASR files interactively

1 On the MassHunter Qualitative Analysis program, analyze data to 
generate results.

2 Open the data file.
3 Click File > Export > as ASR. The Export ASR Options dialog box is 

opened. 
4 Select the file (or files) to export. 
5 Click Qualitative method. 
6 Select whether or not to combine multiple files into one export file. To 

create one export file, click Combine into one export file. To create a 
separate export file for each data file, click One export file per data file. If 
you selected multiple locations, then you can combine all of the files 
into one export file if you wish. The option Combine into one export file 
does not append to an export file that already exists. 

7 Select either the folder to use when creating the file or type the file 
name for the export file. 

8 Click one of the options under If export file already exists. 
9 Review the Peak window value on the Settings tab. 
10 Click OK. 

A file with the extension ASR is created at the folder you selected. You 
can use this file directly in MassHunter Analytical Studio Reviewer. 

To set up a method to use in a worklist 

1 Open a data file.
2 Display the Export > Export List section in the Method Editor window. 

• Select Export List in the Export section of the Method Explorer window.

• Select Export List in the Method Item list from the Method Editor 
Toolbar.

3 Mark the ASR check box. 
4 Review the other check boxes. Clear the check box if you do not want 

to export in the specified format. 
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Generating ASR files from MassHunter Workstation (TOF Data) 

To set up a method to use in a worklist
5 Display the Export > ASR Options section in the Method Editor window. 

• Select ASR Options in the Export section of the Method Explorer 
window. 

• Select ASR Options in the Method Item list from the Method Editor 
Toolbar. 

6 Click either Worklist or Qualitative method. If you click Worklist, then the 
data file is exported to the Worklist location. This location is specified 
in the Acquisition program in the Worklist Run Parameters dialog box. 

If this file already exists, then this file is appended to the end of the 
existing file. If the Worklist button is clicked, then the other options on 
this tab are unavailable. 

7 Select whether or not to combine multiple files into one export file. To 
create one export file, click Combine into one export file. To create a 
separate export file for each data file, click One export per data file. If you 
selected multiple locations, then you can combine all of the files into 
one export file if you wish. The option Combine into one export file does 
not append to an export file that already exists. 

8 Select either the folder to use when creating the file or type the file 
name for the export file. 

9 Click one of the options under If export file already exists. If you click 
Overwrite existing export file, then the file is overwritten every time the 
method is run. If you click Auto-generate new export file name, a new 
filename is automatically created if the file already exists. 

10 Review the Peak window value on the Settings tab. 
11 Display the Method Automation > Workflow section in the Method Editor 

window. 
12 In the Options tab, from the Workflow drop-down list, select Custom. 
13 Under Available Actions, double-click Export to ASR to move it to the Actions 

to be run list. The Export to ASR action is added at the end of the Actions to 
be run list. 

14 Save the method parameters. 

You select this method in a worklist. When the Qualitative Analysis 
method is run during a worklist, the worklist actions are executed. 
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Reviewing results in MassHunter Analytical Studio Reviewer 

Roadmap to review results in MassHunter Analytical Studio Reviewer
Reviewing results in MassHunter Analytical Studio Reviewer

Roadmap to review results in MassHunter Analytical Studio Reviewer

See the online Help for more information.
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Reviewing results in MassHunter Analytical Studio Reviewer 

To configure a Plate view for TOF results
To configure a Plate view for TOF results

For TOF results, you must set up a well-plate configuration to see your 
samples displayed in a plate format. Otherwise, the software displays your 
samples in the Vial view. Assuming that you always use the same plate 
configuration, you need to manually configure the Plate view only once. 

1 Click Tools > Options.
2 Click the Container tab.
3 Mark the check box for Always use this plate layout.
4 Establish the appropriate settings to configure your well-plate. See the 

online Help for more information.

Figure 2 Example of configuring a well-plate so that samples can be displayed in the 

Plate view
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Reviewing results in MassHunter Analytical Studio Reviewer 

To determine if target compounds were found
To determine if target compounds were found

Figure 3 View red, green, and blue color-coding for targets in the Plates/Vials pane 

Table 1 Color-coding of target compound results 

Color Meaning Details for ChemStation results Details for MassHunter results

One or more 

targets found

At least one target ion from a target mass was 

found and at least one target ion had an 

intensity that exceeded the %BPI for Target 
Confirm that you set in the Sample Purity 

Options dialog box in the ChemStation 

software.

At least one target ion from a target mass was 

found and at least one target ion exceeds the 

Minimum acceptable purity that you set in the 

Options tab for Find Compounds by Formula > 
Find by Formula - Sample Purity in the 

MassHunter Workstation software.

One or more 

targets found, 

but with low 

relative 

intensity

At least one target ion from a target mass was 

found, but no target ion had an intensity that 

exceeded the %BPI for Target Confirm that 

you set in the Sample Purity Options dialog box 

in the ChemStation software. You may examine 

the data more closely and edit the color if you 

decide the target should be green or red. If you 

edit results, you need to generate a new ASR 

file to save your changes.

At least one target ion from a target mass was 

found, but no target ion exceeds the Minimum 
acceptable purity that you set in the Options 
tab in the dialog box for Find Compounds by 
Formula > Find by Formula - Sample Purity in 

the MassHunter Workstation software.You may 

examine the data more closely and edit the 

color if you decide the target should be green 

or red. If you edit results, you need to generate 

a new ASR file to save your changes.

No targets 

found

No target ions from a target mass were found. No target ions from a target mass were found.

No target 

specified, or 

no peaks 

found

No target mass was specified in the 

ChemStation software, or no peaks were 

found.

No target mass was specified in the 

ChemStation software, or no peaks were 

found.
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Reviewing results in MassHunter Analytical Studio Reviewer 

To determine if target compounds were found
Figure 4 View the chromatograms in the Summary pane to see which peaks 

contain targets. For green peaks, view tabular Peak Results to see 

which target is in each peak. (See Figure 5.)

Figure 5 View color-coded targets in the Peak Results tab, which shows the 

results for a peak group 

Figure 6 View color-coded targets in the Peaks tab in the Summary pane

One or more targets found in peak

Yellow: Target may be present in peak

No targets found

Blue: No target was specified

in peak

Target information

Same as the peak group ID

Peak group average retention time

Peak purity

Retention time for the peak in a specific chromatogram
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Reviewing results in MassHunter Analytical Studio Reviewer 

To assess the purity of your sample
To assess the purity of your sample

• Click the button to turn on the Purity View. The color-coding then 
changes.  

Figure 7 View salmon, blue, and magenta color-coding in the Plate/Vials pane

Figure 8 For ChemStation data, view results (for multiple targets, if present) in the 

Purity tab in the Summary pane

Salmon (light orange) = low purity
Blue = medium purity
Magenta (dark pink) = high purity

Purity slider lets you adjust threshold
for low, medium, high purity

Purity by MS

Purity by UV

Peak group for target

Target mass

Purity from primary
detector defined in
ChemStation
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Reviewing results in MassHunter Analytical Studio Reviewer 

To assess the purity of your sample
Figure 9 For MassHunter Workstation data, view results (for multiple targets, if 

present) in the QualPurity tab in the Summary pane

Target mass

Purity from
MassHunter

Algorithm chosen
in MassHunter
to calculate purity
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Reviewing results in MassHunter Analytical Studio Reviewer 

To assess the purity of a chromatographic peak
To assess the purity of a chromatographic peak

MassHunter Analytical Studio Reviewer can report two kinds of purity:

• Sample purity, which looks at all the integrated chromatographic peaks 
for a given analysis and calculates the purity of the target compound as 
an area percent

• Peak purity, which looks only at a given chromatographic peak and 
describes how pure that peak is. Peak purity can have two values — the 
purity calculated from the UV signal and the purity calculated from the 
MS signal. Peak purity is a unique feature of the Agilent ChemStation. 
This measurement is not available for TOF ASR files.

You view peak purity in the Peak Results tab within the Summary pane, as 
shown in Figure 5. To interpret the icons for peak purity, see Table 2.

Table 2 Peak purity icons

Purity icon Meaning for MS*

* Click the MS peak purity icon for a list of the ions

Meaning for UV

Pure

One component found

Pure

Not pure

Two components found

N/A (not used for UV)

Not pure

More than two components 

found

Not pure
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Reviewing results in MassHunter Analytical Studio Reviewer 

To assess mass error for TOF results
To assess mass error for TOF results

• Click the button to turn on the Mass Error View. The color-coding then 
changes.  

Figure 10 View salmon, blue, and magenta color-coding in the Plate/Vials pane

Figure 11 View results (for multiple targets, if present) in Targets tab in the Summary 

pane. (For some ASR files, this information is also listed in the Compound 
Screen or Elemental tab under the Spectrum tab.)

Salmon (light orange) = high mass error
Blue = medium mass error
Magenta (dark pink) = low mass error

Mass error slider lets you adjust threshold
for low, medium, and high mass error
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Reviewing results in MassHunter Analytical Studio Reviewer 

To edit data and save the results
To edit data and save the results

• To enable editing, click Tools > Options and mark the check box in the 
Editing tab. 

• To see peak colors within chromatograms, click Tools > Options. In the 
Peak Labels tab, mark the check box for Fill peak region.

• To save changes when you are done with edits, click .

Figure 12 Select a row in the Peaks tab in the Summary pane, then right-click

Figure 13 Select a peak number, then right-click
20 Agilent MassHunter Analytical Studio Reviewer Quick Start Guide



 

21 Agilent MassHunter Analytical Studio Reviewer Quick Start Guide

This page intentionally left blank.



Agilent Technologies

Agilent Technologies 2008, 2010, 2017

Printed in USA 

Fourth Edition, February 2017

*G3772-90004*
G3772-90004

www.agilent.com

In this book

This book contains:

• What is MassHunter 
Analytical Studio 
Reviewer?

• Where to find online Help

• How to install the 
software

• How to generate ASR files 
in the Agilent 
ChemStation and 
MassHunter Qualitative 
Analysis applications

• Roadmap to review 
results in MassHunter 
Analytical Studio 
Reviewer

• Getting started 
information for basic 
tasks

This guide supports 
Analytical Studio Reviewer 
B.02.02 and higher until 
superseded.


	Agilent G3772AA MassHunter Analytical Studio Reviewer Quick Start Guide
	What is MassHunter Analytical Studio Reviewer?
	What’s new in B.02.01/B.02.02
	Where to find more information
	MassHunter Analytical Studio Reviewer
	MassHunter ASR File Generator for ChemStation
	MassHunter ASR File Generator for MassHunter Qualitative Analysis

	Installation
	System Requirements
	To install MassHunter Analytical Studio Reviewer
	To install MassHunter ASR File Generator for ChemStation
	To reinstall either component

	Generate ASR files from ChemStation data
	Roadmap to generate ASR files from ChemStation data

	Generating ASR files from MassHunter Workstation (TOF Data)
	To generate ASR files interactively
	To set up a method to use in a worklist

	Reviewing results in MassHunter Analytical Studio Reviewer
	Roadmap to review results in MassHunter Analytical Studio Reviewer
	To configure a Plate view for TOF results
	To determine if target compounds were found
	To assess the purity of your sample
	To assess the purity of a chromatographic peak
	To assess mass error for TOF results
	To edit data and save the results




<<
  /ASCII85EncodePages false
  /AllowTransparency false
  /AutoPositionEPSFiles true
  /AutoRotatePages /None
  /Binding /Left
  /CalGrayProfile (Dot Gain 20%)
  /CalRGBProfile (Adobe RGB \0501998\051)
  /CalCMYKProfile (U.S. Sheetfed Coated v2)
  /sRGBProfile (sRGB IEC61966-2.1)
  /CannotEmbedFontPolicy /Error
  /CompatibilityLevel 1.6
  /CompressObjects /Off
  /CompressPages true
  /ConvertImagesToIndexed true
  /PassThroughJPEGImages true
  /CreateJobTicket true
  /DefaultRenderingIntent /Default
  /DetectBlends true
  /DetectCurves 0.0000
  /ColorConversionStrategy /LeaveColorUnchanged
  /DoThumbnails false
  /EmbedAllFonts true
  /EmbedOpenType false
  /ParseICCProfilesInComments true
  /EmbedJobOptions true
  /DSCReportingLevel 0
  /EmitDSCWarnings false
  /EndPage -1
  /ImageMemory 1048576
  /LockDistillerParams false
  /MaxSubsetPct 100
  /Optimize false
  /OPM 1
  /ParseDSCComments true
  /ParseDSCCommentsForDocInfo true
  /PreserveCopyPage true
  /PreserveDICMYKValues true
  /PreserveEPSInfo true
  /PreserveFlatness true
  /PreserveHalftoneInfo false
  /PreserveOPIComments false
  /PreserveOverprintSettings true
  /StartPage 1
  /SubsetFonts true
  /TransferFunctionInfo /Apply
  /UCRandBGInfo /Remove
  /UsePrologue false
  /ColorSettingsFile ()
  /AlwaysEmbed [ true
  ]
  /NeverEmbed [ true
  ]
  /AntiAliasColorImages false
  /CropColorImages true
  /ColorImageMinResolution 300
  /ColorImageMinResolutionPolicy /OK
  /DownsampleColorImages true
  /ColorImageDownsampleType /Bicubic
  /ColorImageResolution 300
  /ColorImageDepth -1
  /ColorImageMinDownsampleDepth 1
  /ColorImageDownsampleThreshold 1.50000
  /EncodeColorImages true
  /ColorImageFilter /DCTEncode
  /AutoFilterColorImages false
  /ColorImageAutoFilterStrategy /JPEG
  /ColorACSImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /ColorImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /JPEG2000ColorACSImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /JPEG2000ColorImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /AntiAliasGrayImages false
  /CropGrayImages true
  /GrayImageMinResolution 300
  /GrayImageMinResolutionPolicy /OK
  /DownsampleGrayImages true
  /GrayImageDownsampleType /Bicubic
  /GrayImageResolution 300
  /GrayImageDepth -1
  /GrayImageMinDownsampleDepth 2
  /GrayImageDownsampleThreshold 1.50000
  /EncodeGrayImages true
  /GrayImageFilter /DCTEncode
  /AutoFilterGrayImages true
  /GrayImageAutoFilterStrategy /JPEG
  /GrayACSImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /GrayImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /JPEG2000GrayACSImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /JPEG2000GrayImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /AntiAliasMonoImages false
  /CropMonoImages true
  /MonoImageMinResolution 1200
  /MonoImageMinResolutionPolicy /OK
  /DownsampleMonoImages true
  /MonoImageDownsampleType /Bicubic
  /MonoImageResolution 1200
  /MonoImageDepth -1
  /MonoImageDownsampleThreshold 1.50000
  /EncodeMonoImages true
  /MonoImageFilter /CCITTFaxEncode
  /MonoImageDict <<
    /K -1
  >>
  /AllowPSXObjects false
  /CheckCompliance [
    /None
  ]
  /PDFX1aCheck true
  /PDFX3Check false
  /PDFXCompliantPDFOnly true
  /PDFXNoTrimBoxError false
  /PDFXTrimBoxToMediaBoxOffset [
    0.00000
    0.00000
    0.00000
    0.00000
  ]
  /PDFXSetBleedBoxToMediaBox true
  /PDFXBleedBoxToTrimBoxOffset [
    0.00000
    0.00000
    0.00000
    0.00000
  ]
  /PDFXOutputIntentProfile (None)
  /PDFXOutputConditionIdentifier (CGATS TR 001)
  /PDFXOutputCondition ()
  /PDFXRegistryName (http://www.color.org)
  /PDFXTrapped /False

  /CreateJDFFile false
  /Description <<
    /CHS <>
    /CHT <>
    /DAN <>
    /DEU <>
    /ESP <>
    /FRA <>
    /ITA (Utilizzare queste impostazioni per creare documenti Adobe PDF che devono essere conformi o verificati in base a PDF/X-1a:2001, uno standard ISO per lo scambio di contenuto grafico. Per ulteriori informazioni sulla creazione di documenti PDF compatibili con PDF/X-1a, consultare la Guida dell'utente di Acrobat. I documenti PDF creati possono essere aperti con Acrobat e Adobe Reader 4.0 e versioni successive.)
    /JPN <>
    /KOR <>
    /NLD (Gebruik deze instellingen om Adobe PDF-documenten te maken die moeten worden gecontroleerd of moeten voldoen aan PDF/X-1a:2001, een ISO-standaard voor het uitwisselen van grafische gegevens. Raadpleeg de gebruikershandleiding van Acrobat voor meer informatie over het maken van PDF-documenten die compatibel zijn met PDF/X-1a. De gemaakte PDF-documenten kunnen worden geopend met Acrobat en Adobe Reader 4.0 en hoger.)
    /NOR <>
    /PTB <>
    /SUO <>
    /SVE <>
    /ENU (Use these settings when submitting to HP. These settings require font embedding.)
  >>
  /Namespace [
    (Adobe)
    (Common)
    (1.0)
  ]
  /OtherNamespaces [
    <<
      /AsReaderSpreads false
      /CropImagesToFrames true
      /ErrorControl /WarnAndContinue
      /FlattenerIgnoreSpreadOverrides false
      /IncludeGuidesGrids false
      /IncludeNonPrinting false
      /IncludeSlug false
      /Namespace [
        (Adobe)
        (InDesign)
        (4.0)
      ]
      /OmitPlacedBitmaps false
      /OmitPlacedEPS false
      /OmitPlacedPDF false
      /SimulateOverprint /Legacy
    >>
    <<
      /AddBleedMarks false
      /AddColorBars false
      /AddCropMarks false
      /AddPageInfo false
      /AddRegMarks false
      /ConvertColors /ConvertToCMYK
      /DestinationProfileName ()
      /DestinationProfileSelector /DocumentCMYK
      /Downsample16BitImages true
      /FlattenerPreset <<
        /PresetSelector /HighResolution
      >>
      /FormElements false
      /GenerateStructure false
      /IncludeBookmarks false
      /IncludeHyperlinks false
      /IncludeInteractive false
      /IncludeLayers false
      /IncludeProfiles false
      /MultimediaHandling /UseObjectSettings
      /Namespace [
        (Adobe)
        (CreativeSuite)
        (2.0)
      ]
      /PDFXOutputIntentProfileSelector /DocumentCMYK
      /PreserveEditing true
      /UntaggedCMYKHandling /LeaveUntagged
      /UntaggedRGBHandling /UseDocumentProfile
      /UseDocumentBleed false
    >>
  ]
>> setdistillerparams
<<
  /HWResolution [2400 2400]
  /PageSize [540.000 648.000]
>> setpagedevice




